Google spinnt mal wieder

Google-Logo
closeDieser Beitrag wurde vor 7 jahr 4 monat 8 tag veröffentlicht. Die Informationen in diesem Beitrag sind möglicherweise veraltet. Bitte benutze die Suche oder das Archiv, um nach neueren Informationen zu diesem Thema zu suchen.

Ich bekam eben folgende Fehlermeldung, als ich ein Suchanfrage an Tante Gurgel schickte:

Google Fehlermeldung

Google Fehlermeldung - Ich bin ein Bot

Jetzt hakt es wohl ganz…

Keep it Country, Markus

6 Kommentare

  1. Thomas (Twitter: )

    Das sieht ja merkwürdig aus… das Logo oben links. Und unten dann Copyright 2009? Bist Du sicher, dass Du hier nicht irgendwie „umgeleitet“ worden bist?

    1. Markus (Twitter: ) (Beitrag Autor)

      Wenn ich aus dem Suchfeld des Firefox auf diese Seite komme, und auch nach Direkteingabe der Adresse eine Suchanfrage da endet, und zwar auf mehreren Rechnern…

      Ich denke, das hatte mit meiner externen IP zu tun, denn nachdem in der Nacht die Internetverbindung kurz getrennt wurde, funktioniert Google wieder wie gewohnt.

      Aber vor einiger Zeit hatte ich das schon mal…

  2. Thomas (Twitter: )

    Das ist schon möglich, dass es damit zusammenhängt. Hatte das Phänomen noch nie, kann dazu nichts sagen. Mir fiel eben nur auf, dass die Seite irgendwie anders aussieht als man das kennt… auch aus dem FF heraus. Wichtig, dass es wieder funzt.

    1. Markus (Twitter: ) (Beitrag Autor)

      Die Optik der Seite ist einfach das simpelste, was geht. Wahrscheinlich geht Tante Gurgel davon aus, dass die Seite so selten angezeigt wird, dass sich ein aufwändiges Design nicht lohnt. Copyright 2009 lässt auch auf statisches HTML schließen…

      Wie gesagt, ich hatte jetzt bereits zum 2. mal, unabhängig vom Browser und vom Rechner. Gemeinsam hatten alle nur den Router, über den aufs Netz zugegriffen wird, und damit auch die externe IP.

  3. Uwe

    Hi Markus,
    es liegt auf jeden Fall an deiner (ehemaligen) IP-Adresse. Wahrscheinlich hatte vor Dir jemand von dieser IP extensiv auf Google zugegriffen. In der Firma hatten wir mal den Fall, das ein User sein Besteck geputzt hat und irgendetwas davon auf die F5-Taste der Tastatur gelegt hat. Dummerweise hatte der InternetExploder den Fokus und die Startseite des begnadeten Users wurde darauf hin mehrmals pro Sekunde aktualisiert. Ganz dumm: es war die Google-Startseite. Das ging nicht lange gut und ~2000 User bekamen bei Google genau diesen Hinweis, den Du auch hattest… Manche fanden das Lustig, ich inzwischen auch – s. http://19q.eu/0a14095

    1. Markus (Twitter: ) (Beitrag Autor)

      Die Startseite lief ja normal, und auch Mail, Reader, Kalender etc. machten keine Probleme. Diese Meldung kam ja erst nach dem Absenden einer Suchanfrage. Egal, ob diese über sie Startseite oder das Suchfeld aus Firefox kam.

      Ich kann aber auch nicht mal eben meine FritzBox neu starten, da dann auch die Telefone erst mal tot sind. und irgendwer telefoniert hier immer…

Kommentare sind geschlossen.

Wir verwenden Cookies, um unsere Webseite für Dich komfortabler zu machen. Mit der weiteren Nutzung unserer Seiten stimmst Du der Verwendung der Cookies zu.Akzeptieren